Zaloguj    Zarejestruj
  • Autor
    Wiadomość

Z18XE Problem po odpaleniu

Postprzez Strachu » 18 lipca 2018, 16:38

Witam

Jestem posiadaczem Astry H 1.8 z 2005 roku. Gdy auto całkowicie wystygnie - musi postać kilka dobrych godzin - pojawia się problem. Po odpaleniu obroty falują, silnik chodzi na 2 -3 cylindry. Totalny brak mocy, samochód ledwo jest w stanie ruszyć z miejsca. Wciśnięcie gazu niczego nie zmienia jednak gdy odpuszczę pedał obroty wzrastają a silnik zaczyna pracować normalnie na kilka sekund po czym znów pracuje w dziwny sposób. Problem trwa kilkadziesiąt sekund po czym obroty same delikatnie wzrastają i silnik nagle zaczyna pracować normalnie przy czym przez kolejne kilkadziesiąt sekund przy przyśpieszaniu czuć szarpanie. Z czasem auto jedzie już całkowicie normalnie.

Auto miało założone LPG jednak problem pojawił się dobrych kilka miesięcy i jakieś 10 tyś kilometrów później. W dodatku podczas upałów gdy temp wynosi ponad 30 stopni a silnik od razu po odpaleniu przełącza się na LPG problem nie występuje. Mam też wrażenie że auto na gazie jedzie i pracuje lepiej.

Ostatnio wymieniłem świece ale nie widać różnicy.
Strachu
 
-#USER
 
Posty: 1
Dołączył(a): 12 listopada 2017, 14:58
Województwo: Śląskie
Imie: Piotrek
Auto: GTC
Silnik: Z18XE
Pojemność: 1.8

Re: Z18XE Problem po odpaleniu

Postprzez Gaw0r » 18 lipca 2018, 21:49

Czujnik temperatury silnika.
Gaw0r
 
ModTeam
 
Avatar użytkownika

Posty: 749
Dołączył(a): 13 marca 2010, 03:02
Lokalizacja: Łódź
Województwo: Łódzkie
Imie: Kuba
Numer klubowy: P019
Auto: Opel
Silnik: Z17dth
Pojemność: 1.7
Telefon: 881712753

Re: Z18XE Problem po odpaleniu

Postprzez tobi85 » 20 lipca 2018, 05:27

Odepnij kostkę od przepływomierza i zobacz czy jest poprawa czy nie. Jeżeli będzie to przepływomierz.

Wysłane z mojego SM-G920F przy użyciu Tapatalka
tobi85
 
-#USER
 
Posty: 1
Dołączył(a): 23 stycznia 2014, 17:01
Lokalizacja: Olkusz

Re: Z18XE Problem po odpaleniu

Postprzez Karolsxp » 10 stycznia 2019, 00:42

Strachu napisał(a):Witam

Jestem posiadaczem Astry H 1.8 z 2005 roku. Gdy auto całkowicie wystygnie - musi postać kilka dobrych godzin - pojawia się problem. Po odpaleniu obroty falują, silnik chodzi na 2 -3 cylindry. Totalny brak mocy, samochód ledwo jest w stanie ruszyć z miejsca. Wciśnięcie gazu niczego nie zmienia jednak gdy odpuszczę pedał obroty wzrastają a silnik zaczyna pracować normalnie na kilka sekund po czym znów pracuje w dziwny sposób. Problem trwa kilkadziesiąt sekund po czym obroty same delikatnie wzrastają i silnik nagle zaczyna pracować normalnie przy czym przez kolejne kilkadziesiąt sekund przy przyśpieszaniu czuć szarpanie. Z czasem auto jedzie już całkowicie normalnie.

Auto miało założone LPG jednak problem pojawił się dobrych kilka miesięcy i jakieś 10 tyś kilometrów później. W dodatku podczas upałów gdy temp wynosi ponad 30 stopni a silnik od razu po odpaleniu przełącza się na LPG problem nie występuje. Mam też wrażenie że auto na gazie jedzie i pracuje lepiej.

Ostatnio wymieniłem świece ale nie widać różnicy.


Witam Kolege ma podobny objaw po odpaleniu i te dlawienie sie tylko u mnie sporadycznie i roznie czasowo pracy silnika ale odpalanie mam identyczne. Moj byl u mechanika posprawdzal niby wszystko i brak bledow jak i usterki co by mogli znalezc i dzwonilem do Jokero bo mechanik podal diagnoze ze sterownik co glosno o nich ale po rozmowie z Panem Danielem wyszlo ze sterownik mam juz ten poprawiony i sie nie psuja mam simtec 71.6 a po moich obserwacjach to stawiam na pompe paliwa(regulator cisnienia) cewke, katalizator. albo nieszczelnosc w dolocie a pytanie mam jakie masz spalanie na jalowym jak stoi rozgrzany ? u mnie to 0,9-1,0 wiem ze za duzo a u mnie taki myk jest ze jak wcisne pedal hamulca to spalanie spada do 0.6 i auto lepiej pracuje i to mnie tez zastanawia czy nie mam gdzies przypadkiem lewego powietrza.
Karolsxp
 
-#USER
 
Posty: 2
Dołączył(a): 9 stycznia 2019, 01:24
Województwo: Warmińsko-Mazurskie
Imie: Karol
Auto: Astra
Silnik: XE
Pojemność: 1.8

Powrót do Silnik i osprzęt

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości