Zaloguj    Zarejestruj
  • Autor
    Wiadomość

Re: Mid nie pokazuje prędkości.

Postprzez Laser890 » 28 lipca 2017, 10:00

Można do Rabsona jakiś kontakt bo średnio wiem jak go znaleźć.
Laser890
 
-#USER
 
Posty: 23
Dołączył(a): 22 lipca 2017, 01:55
Województwo: Lubelskie
Imie: Jan
Auto: Astra F
Silnik: X14XE
Pojemność: 1.4

Re: Mid nie pokazuje prędkości.

Postprzez felek666 » 28 lipca 2017, 11:10

felek666
 
ModTeam
 
Avatar użytkownika

Posty: 2021
Dołączył(a): 17 grudnia 2011, 15:13
Lokalizacja: Kolbuszowa
Województwo: Podkarpackie
Imie: Radek
Numer klubowy: K045
Auto: Astra G
Silnik: Z18XE
Pojemność: 1800
Telefon: 782286459

Re: Mid nie pokazuje prędkości.

Postprzez Laser890 » 28 lipca 2017, 17:00

Z robsonem jest jakiś kontakt teraz?
Laser890
 
-#USER
 
Posty: 23
Dołączył(a): 22 lipca 2017, 01:55
Województwo: Lubelskie
Imie: Jan
Auto: Astra F
Silnik: X14XE
Pojemność: 1.4

Re: Mid nie pokazuje prędkości.

Postprzez marpas » 28 lipca 2017, 19:08

masz pietro wyżej . weź pod uwagę ze sa wakacje -może jest na wyjeździe i nie korzysta z mobilnego internetu .
marpas
 
-#USER
 
Posty: 1390
Dołączył(a): 23 lutego 2009, 08:22
Lokalizacja: BDG.

Re: Mid nie pokazuje prędkości.

Postprzez robson24 » 30 grudnia 2017, 13:21

W sprawie Mida w dalszym ciągu służę pomocą
Jak coś piszcie na PW
robson24
 
-#USER
 
Posty: 637
Dołączył(a): 20 grudnia 2005, 10:25
Lokalizacja: SCXXXXX

Poprzednia strona

Powrót do Elektryka/Elektronika

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości