Zaloguj    Zarejestruj
  • Autor
    Wiadomość

grzeje się a mimo to brak ogrzewania. isuzu

Postprzez rafigd1 » 26 listopada 2015, 18:26

Nie wiedziałem czy napisać to tu, czy w dziale z nawiewem. Myślę ze to wina układu chłodzącego wiec chyba ten dział będzie odpowiedni .
Po pierwsze, jeśli się mylę poprawcie mnie. Kiedy rozkręce nawiew na 4 bieg na ogrzewanie to temp cieczy chłodzącej powinna spaść przez to ze zabieram jej ciepło, prawda?

A zatem problem polega na tym że silnik wchodzi na wysokie temp. mimo sprawnej chłodnicy,pompy wody i termostatu.
Ale nie zawsze się tak dzieje. Czasem trzyma temp idealnie. Zauważyłem że gdy silnik się grzeje to ogrzewanie nie działa. Mimo wysokiej temperatury leci lodowate powietrze. Sprawa ma się zupełnie inaczej gdy chłodzenie działa poprawnie. Razem z działającym poprawnie chłodzeniem zaczyna działać ogrzewanie.

Jak w temacie jest to 1.7 tds. Prosze o pomoc. Jak wygląda w tym silniku przekazywanie ciepła do powietrza? Odbywa sie to przez płyn chłodzący? Jeśli tak, to czy możliwe ze tam mam szukać problemu ?
rafigd1
 
-#USER
 
Posty: 27
Dołączył(a): 12 marca 2012, 00:43
Lokalizacja: Gdańsk

Re: grzeje się a mimo to brak ogrzewania. isuzu

Postprzez Killer » 27 listopada 2015, 12:17

rafigd1 napisał(a):Jak wygląda w tym silniku przekazywanie ciepła do powietrza? Odbywa sie to przez płyn chłodzący? Jeśli tak, to czy możliwe ze tam mam szukać problemu ?


Tak jest. Wydaje mi się że zawór nagrzewnicy zacina i jest teraz cały czas zamknięty.


Poczytaj jeszcze tu http://forum.opel24.com/topic/32668-pro ... a-astra-f/
Killer
 
-#USER
 
Avatar użytkownika

Posty: 474
Dołączył(a): 28 lutego 2014, 21:13
Lokalizacja: Kościan/okolice
Województwo: Wielkopolskie
Imie: Piotr
Auto: AF
Silnik: C16SE
Pojemność: 1,6
Telefon: 721 387 660

Re: grzeje się a mimo to brak ogrzewania. isuzu

Postprzez bartek_87 » 27 listopada 2015, 12:32

Kolega który kupił ode mnie AF Isuzu miał problem z grzaniem się silnika i okazało się że pęknięta była głowica, bo sama wymiana uszczelki pod głowicą nie pomogła. Po wymianie głowicy, sprawdzeniu szczelności silnik pracował normalnie i trzymał temperaturę. U innego znajomego w VB z tym samym silnikiem za przegrzewanie się silnika odpowiedzialny był... korek od zbiorniczka wyrównawczego. Może zaworek w korku się zacina, spróbuj wymienić, koszt praktycznie znikomy, a może akurat to będzie dobry trop.
bartek_87
 
ModTeam
 
Avatar użytkownika

Posty: 5267
Dołączył(a): 2 stycznia 2007, 02:51
Lokalizacja: Międzyrzec Podlaski, Siedlce
Województwo: Lubelskie
Imie: Bartek
Auto: Astra F, Vectra B
Silnik: Y26SE, X25XE
Pojemność: 2600, 2500
Telefon: 602720817

Re: grzeje się a mimo to brak ogrzewania. isuzu

Postprzez Joszi » 27 listopada 2015, 17:30

dodam jeszcze że w isuzu olej jest chłodzony dodatkowo płynem chłodzącym więc gdy pojeździsz na wyższych obrotach turbina bardziej rozgrzeje olej a ten płyn chłodzący.

U mnie problem z grzaniem się pojawił gdy wymieniłem chłodnicę na zamiennik a jeszcze bardziej pogorszył gdy podkręciłem silnik.
Z tym że nawiew na 4 zawsze trochę zbija temperaturę.

Zobacz też czy masz 2 czy 1 biegowy wentylator chłodnicy. U mnie drugi bieg załącza się przy ok 100stopniach. Co ciekawe jak miałem słabą masę pomiędzy budą a silnikiem wentylator włączał się przy 110stopniach
Joszi
 
-#USER
 
Avatar użytkownika

Posty: 2158
Dołączył(a): 22 listopada 2005, 00:01
Lokalizacja: Bydgoszcz

Re: grzeje się a mimo to brak ogrzewania. isuzu

Postprzez rafigd1 » 29 listopada 2015, 22:57

Miałem racje, wina była układu chłodzenia, przez nieszczelny przewód płyn nie dostawał się do chłodnicy i pod ciśnieniem wypływał, nie było obiegu i może dobrego ciśnienia w układzie przez co na postoju płyn się wręcz gotował. Zauważyłem to dopiero dziś gdy w zbiorniczku wyrównawczym brakowało dużo płynu. Po wymianie przewodu wszystkie objawy zniknęły. Piszę to bo może ktoś kiedyś będzie podobny problem :D

Za wskazówki wielkie dzięki :D chłodnica oleju odpada bo nawet na początku jazdy temperatura rosła niebezpiecznie wysoko, głowica myślę że jest ok bo płyn zawsze był wolny od oleju, prawie tak czysty jak w dniu kiedy go wlewałem. Chłodnica oryginalna, nie nowa, ale sprawna. Jedyne co postanowiłem sprawdzić to zawór ale na szczęście samochód sam wskazał mi gdzie mam szukać źródła :D
rafigd1
 
-#USER
 
Posty: 27
Dołączył(a): 12 marca 2012, 00:43
Lokalizacja: Gdańsk

Powrót do Chłodzenie silnika

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość