Strona 1 z 1

grzeje się a mimo to brak ogrzewania. isuzu

PostNapisane: 26 listopada 2015, 18:26
przez rafigd1
Nie wiedziałem czy napisać to tu, czy w dziale z nawiewem. Myślę ze to wina układu chłodzącego wiec chyba ten dział będzie odpowiedni .
Po pierwsze, jeśli się mylę poprawcie mnie. Kiedy rozkręce nawiew na 4 bieg na ogrzewanie to temp cieczy chłodzącej powinna spaść przez to ze zabieram jej ciepło, prawda?

A zatem problem polega na tym że silnik wchodzi na wysokie temp. mimo sprawnej chłodnicy,pompy wody i termostatu.
Ale nie zawsze się tak dzieje. Czasem trzyma temp idealnie. Zauważyłem że gdy silnik się grzeje to ogrzewanie nie działa. Mimo wysokiej temperatury leci lodowate powietrze. Sprawa ma się zupełnie inaczej gdy chłodzenie działa poprawnie. Razem z działającym poprawnie chłodzeniem zaczyna działać ogrzewanie.

Jak w temacie jest to 1.7 tds. Prosze o pomoc. Jak wygląda w tym silniku przekazywanie ciepła do powietrza? Odbywa sie to przez płyn chłodzący? Jeśli tak, to czy możliwe ze tam mam szukać problemu ?

Re: grzeje się a mimo to brak ogrzewania. isuzu

PostNapisane: 27 listopada 2015, 12:17
przez Killer
rafigd1 napisał(a):Jak wygląda w tym silniku przekazywanie ciepła do powietrza? Odbywa sie to przez płyn chłodzący? Jeśli tak, to czy możliwe ze tam mam szukać problemu ?


Tak jest. Wydaje mi się że zawór nagrzewnicy zacina i jest teraz cały czas zamknięty.


Poczytaj jeszcze tu http://forum.opel24.com/topic/32668-pro ... a-astra-f/

Re: grzeje się a mimo to brak ogrzewania. isuzu

PostNapisane: 27 listopada 2015, 12:32
przez bartek_87
Kolega który kupił ode mnie AF Isuzu miał problem z grzaniem się silnika i okazało się że pęknięta była głowica, bo sama wymiana uszczelki pod głowicą nie pomogła. Po wymianie głowicy, sprawdzeniu szczelności silnik pracował normalnie i trzymał temperaturę. U innego znajomego w VB z tym samym silnikiem za przegrzewanie się silnika odpowiedzialny był... korek od zbiorniczka wyrównawczego. Może zaworek w korku się zacina, spróbuj wymienić, koszt praktycznie znikomy, a może akurat to będzie dobry trop.

Re: grzeje się a mimo to brak ogrzewania. isuzu

PostNapisane: 27 listopada 2015, 17:30
przez Joszi
dodam jeszcze że w isuzu olej jest chłodzony dodatkowo płynem chłodzącym więc gdy pojeździsz na wyższych obrotach turbina bardziej rozgrzeje olej a ten płyn chłodzący.

U mnie problem z grzaniem się pojawił gdy wymieniłem chłodnicę na zamiennik a jeszcze bardziej pogorszył gdy podkręciłem silnik.
Z tym że nawiew na 4 zawsze trochę zbija temperaturę.

Zobacz też czy masz 2 czy 1 biegowy wentylator chłodnicy. U mnie drugi bieg załącza się przy ok 100stopniach. Co ciekawe jak miałem słabą masę pomiędzy budą a silnikiem wentylator włączał się przy 110stopniach

Re: grzeje się a mimo to brak ogrzewania. isuzu

PostNapisane: 29 listopada 2015, 22:57
przez rafigd1
Miałem racje, wina była układu chłodzenia, przez nieszczelny przewód płyn nie dostawał się do chłodnicy i pod ciśnieniem wypływał, nie było obiegu i może dobrego ciśnienia w układzie przez co na postoju płyn się wręcz gotował. Zauważyłem to dopiero dziś gdy w zbiorniczku wyrównawczym brakowało dużo płynu. Po wymianie przewodu wszystkie objawy zniknęły. Piszę to bo może ktoś kiedyś będzie podobny problem :D

Za wskazówki wielkie dzięki :D chłodnica oleju odpada bo nawet na początku jazdy temperatura rosła niebezpiecznie wysoko, głowica myślę że jest ok bo płyn zawsze był wolny od oleju, prawie tak czysty jak w dniu kiedy go wlewałem. Chłodnica oryginalna, nie nowa, ale sprawna. Jedyne co postanowiłem sprawdzić to zawór ale na szczęście samochód sam wskazał mi gdzie mam szukać źródła :D