Zaloguj    Zarejestruj
  • Autor
    Wiadomość

Re: Wentylator - nie odpala

Postprzez drabol » 21 maja 2014, 20:30

Witam, to i ja się podepnę.

Ostatnio w korku zauważyłem, że temperatura niebezpiecznie rośnie.
Wentylator się nie włącza, sprawdziłem bezpieczniki - są ok, próbowałem na krótko zewrzeć styki od termowłącznika ale wentylator ani drgnie. Przy zwieraniu słychać pykanie przekaźnika.
Wyjąłem wentylator i na krótko działa.
Wiem, że jest tam gdzieś jeszcze rezystor ale gdyby był padnięty to przy zwieraniu powinien chyba na drugim biegu pracować?

Jakieś pomysły?

Astra 1.7 TD tc4ee1 1992r.
drabol
 
-#USER
 
Posty: 45
Dołączył(a): 20 sierpnia 2007, 11:59
Lokalizacja: Lublin

Re: Wentylator - nie odpala

Postprzez szynszyl » 26 maja 2014, 14:56

zewrzyj styki na rezystorze i zewrzyj na krótko. ruszy to wiesz co padło. II bieg - no sorry ale piszesz temp. znacznie sie podnosi - nie zdążył zadziałać...
a skoro są dwa biegi - to zewrzyj drugi styk termowłącznika - jak ruszy to padł termowłacznik
szynszyl
 
-#USER
 
Posty: 125
Dołączył(a): 23 grudnia 2010, 00:57
Lokalizacja: Jasło
Województwo: Podkarpackie
Imie: wojciech
Auto: astra
Silnik: x20xev
Pojemność: 2000

Re: Wentylator - nie odpala

Postprzez miszka » 3 sierpnia 2015, 22:16

panowie,a gdzie szukac przekaznika do wentylatora?
jak narazie premienialem termowlaczniki w chlodnicy,bezpieczniki cale a wiatrak nie dyga
po podaniu do aku na krutko -wiatrak sprawny
c20xe z niesprawna klima,dwa czujniki w chlodnicy :/
miszka
 
-#USER
 
Posty: 159
Dołączył(a): 17 marca 2010, 14:26
Lokalizacja: okolica wawki,Zielonka
Województwo: Mazowieckie
Imie: miszka
Auto: astra g 17dti
Silnik: y17dt
Pojemność: 1,7
Telefon: 883-250-439

Re: Wentylator - nie odpala

Postprzez Killer » 4 sierpnia 2015, 17:16

Podbijam.

Krótkie pytanie - czy układ chłodzenia wentylatorem jest dobry gdy jak wyciągnę wtyczkę z termowłącznka i zewrze drutem wiatrak załącza się?
Killer
 
-#USER
 
Avatar użytkownika

Posty: 474
Dołączył(a): 28 lutego 2014, 21:13
Lokalizacja: Kościan/okolice
Województwo: Wielkopolskie
Imie: Piotr
Auto: AF
Silnik: C16SE
Pojemność: 1,6
Telefon: 721 387 660

Re: Wentylator - nie odpala

Postprzez artoor » 4 sierpnia 2015, 19:51

od strony elektryki jest ok. Ewentualnie jeśli na co dzień wiatrak Ci się nie włącza to winny jest termo-włącznik.
artoor
 
-#USER
 
Avatar użytkownika

Posty: 291
Dołączył(a): 23 września 2010, 08:14
Lokalizacja: Otwock
Województwo: Mazowieckie
Imie: Artur
Auto: Saab 9-3 II SC Aero
Silnik: 2.0T
Pojemność: 2000 cm3
Telefon: 663920647

Re: Wentylator - nie odpala

Postprzez burza954 » 5 sierpnia 2015, 06:12

artoor napisał(a):od strony elektryki jest ok. Ewentualnie jeśli na co dzień wiatrak Ci się nie włącza to winny jest termo-włącznik.

Nie do końca. Warto sprawdzić czy przy temperaturze ok. 100st gorąca jest chłodnica. U mnie winny jest zawieszający się termostat, bo zdarza się, że temp dochodzi do 110-115st zanim włączy się wentylator. A potem trzyma 96-98st. Musze wymienić termostat u siebie.
burza954
 
-#USER
 
Avatar użytkownika

Posty: 316
Dołączył(a): 28 sierpnia 2012, 19:08
Lokalizacja: Sosnowiec

Re: Wentylator - nie odpala

Postprzez Niksin » 11 kwietnia 2016, 21:52

Cześć;) posiadam opelka z silnikiem x16xel auto ma problem z chłodzeniem, mianowicie odpala się tylko drugi bieg przy 105-110 stopniach , termowlacznik mam jeden 3 pinowy, auto nie posiada klimatyzacji, wiatrak jest na dwa piny, wiem ze w silnikach TD pozycja F26 w bezpieczniku odpowiada za prędkość pierwszego biegu, u mnie jest ona pusta. Gdzie mogę szukać przyczyny? Gdzie znajduje się rezystor pierwszego biegu?
Niksin
 
-#USER
 
Avatar użytkownika

Posty: 111
Dołączył(a): 1 marca 2011, 20:26
Lokalizacja: WI/WND/WWE
Województwo: Mazowieckie
Imie: Paweł
Auto: AF kombi/Passat B5
Silnik: C20XE/AFN
Pojemność: 2.0/1.9

Re: Wentylator - nie odpala

Postprzez KucaQ » 11 kwietnia 2016, 22:40

U Ciebie jest ona pusta, bo pierwszy bieg występuje tylko w turbodieslach, przynajmniej z tego co się orientowałem ;) Jak wiatrak masz na dwa piny, to znak, że masz tylko jeden bieg. Jakbyś miał na 3, to wtedy dwubiegowy.
KucaQ
 
Przyjaciel
 
Avatar użytkownika

Posty: 1113
Dołączył(a): 26 czerwca 2014, 15:12
Lokalizacja: Łódź
Województwo: Łódzkie
Imie: Patryk
Numer klubowy: K054
Auto: BMW E46 Touring
Silnik: M47N
Pojemność: 1995
Telefon: 601990950

Re: Wentylator - nie odpala

Postprzez Luis » 11 kwietnia 2016, 23:08

KucaQ, NIe wiem za dokładnie, jak to jest w dieslach, ale za 1-szy bieg nie odpowiada czasem ceramiczny rezystor umieszczony gdzieś koło chłodnicy??
Luis
 
Klubowicz
 
Avatar użytkownika

Posty: 3568
Dołączył(a): 3 maja 2010, 09:48
Lokalizacja: Stawiski
Województwo: Podlaskie
Imie: Łukasz
Numer klubowy: K030
Auto: Astra F
Silnik: c16nz
Pojemność: 1598 cm3
Telefon: 509788227

Re: Wentylator - nie odpala

Postprzez KucaQ » 11 kwietnia 2016, 23:20

Luis, być może, nie orientowałem się, bo układ chłodzenia jeszcze mi nie szwankował.
KucaQ
 
Przyjaciel
 
Avatar użytkownika

Posty: 1113
Dołączył(a): 26 czerwca 2014, 15:12
Lokalizacja: Łódź
Województwo: Łódzkie
Imie: Patryk
Numer klubowy: K054
Auto: BMW E46 Touring
Silnik: M47N
Pojemność: 1995
Telefon: 601990950

Re: Wentylator - nie odpala

Postprzez Luis » 11 kwietnia 2016, 23:26

http://opelczesci.com.pl/pl/p/Rezystor- ... alibra/625 ;)
Proszę się jednak nie sugerować tym, co napisałem, bo tak naprawdę to "wiem, że dzwon, ale nie wiem gdzie on " :D Temat do sprawdzenia oczywiście ;)
Luis
 
Klubowicz
 
Avatar użytkownika

Posty: 3568
Dołączył(a): 3 maja 2010, 09:48
Lokalizacja: Stawiski
Województwo: Podlaskie
Imie: Łukasz
Numer klubowy: K030
Auto: Astra F
Silnik: c16nz
Pojemność: 1598 cm3
Telefon: 509788227

Re: Wentylator - nie odpala

Postprzez Niksin » 12 kwietnia 2016, 14:45

Skoro mam jeden bieg to czemu termowlacznik w chlodnicy jest 3 pionowy i dochodzą do niego 3 kable?
Niksin
 
-#USER
 
Avatar użytkownika

Posty: 111
Dołączył(a): 1 marca 2011, 20:26
Lokalizacja: WI/WND/WWE
Województwo: Mazowieckie
Imie: Paweł
Auto: AF kombi/Passat B5
Silnik: C20XE/AFN
Pojemność: 2.0/1.9

Re: Wentylator - nie odpala

Postprzez KucaQ » 12 kwietnia 2016, 16:11

To, że czujnik jest na 3 kable nie oznacza od razu, że wentylator ma 2 biegi. Tak jak Ci pisałem, jak masz wentylator na 2 piny, to masz tylko jeden bieg.
Poza tym na spisie bezpieczników pod numerem 27 pisze wyraźnie "pierwszy bieg wentylatora chłodnicy - tylko TurboDiesel"
KucaQ
 
Przyjaciel
 
Avatar użytkownika

Posty: 1113
Dołączył(a): 26 czerwca 2014, 15:12
Lokalizacja: Łódź
Województwo: Łódzkie
Imie: Patryk
Numer klubowy: K054
Auto: BMW E46 Touring
Silnik: M47N
Pojemność: 1995
Telefon: 601990950

Re: Wentylator - nie odpala

Postprzez BartekLodz » 12 kwietnia 2016, 17:25

każdy wiatrak ma 2 piny, tam tylko dochodzi 12V
przy podszybiu jest puszka z bezpiecznikami i przekaźnikami wentylatorów
w przypadku gdy przepali się ceramiczny rezystor, albo zgniją styki to nie będzie 1 biegu, tak samo w przypadku padniętego włącznika, ale to wystarczy zrobić zworke we wtyczce i się wyjaśni
BartekLodz
 
-#USER
 
Avatar użytkownika

Posty: 3433
Dołączył(a): 25 października 2006, 20:33
Lokalizacja: Łódź
Województwo: Łódzkie
Imie: Bartek
Auto: złOmega
Silnik: y32se
Pojemność: 3175
Telefon: 663231860

Re: Wentylator - nie odpala

Postprzez Niksin » 12 kwietnia 2016, 17:56

Czyli teraz powoli w chwili obecnej mam wlozony termowlacznik 3 pionowy i wentylator załącza się dopiero po osiągnięciu 105 stopni, wiec powinienem wlozyc dwupinowy? Jeżeli tak to do czego jest ten trzeci kabel?
Niksin
 
-#USER
 
Avatar użytkownika

Posty: 111
Dołączył(a): 1 marca 2011, 20:26
Lokalizacja: WI/WND/WWE
Województwo: Mazowieckie
Imie: Paweł
Auto: AF kombi/Passat B5
Silnik: C20XE/AFN
Pojemność: 2.0/1.9

Poprzednia stronaNastępna strona

Powrót do Chłodzenie silnika

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość