Zaloguj    Zarejestruj
  • Autor
    Wiadomość

Szarpanie, przerywanie, zamulanie- 1.4 , Z14XEP

Postprzez Two6player » 5 maja 2017, 11:28

Witam

Pomimo tego że takich tematów było juz wiele na różnych forach, to żaden z nich nie kończy się jakąś konkretną radą, ani użytkownicy nie mówią co w końcu dolegało ich autom. Także:

Sinik: 1.4. 90 KM, z14xep, instalacja LPG

Objawy: Szarpanie, przerywanie, nierówna praca na wolnych obortach.
Trudnością w wymienieniu objawów jest to że nie występują one zawsze. Zwykle w zakresie obrotów 1000-3000, jednak czasami było tak że przy osiągnieciu prędkości 140 km/h i 4000 oborotów, auto nie chciało jechac szybciej bo zaczynało szarpać. Innym razem muliło do 4000, a po przekroczeniu nagle przyśpieszało. Te same objawy na benzynie i LPG. Po utrzymywaniu auta w stanie szarpania (czyli w tym zakresie oborotów), w koncu wyskoczył błąd silnika (odczyt manualny: 040304,140512, 017015, 013004, 013008, 017011) a razem z nim śmierdzące, białe spaliny, nastepnie błąd był wykasowany poprzez odłączenie klemy z akumulatora. Potem pokazywały się błędy (odczyt manualny: 01701A, 017015, 013002, 013004, 013008, 017011), znowu wykasowany, i kolenjy raz (odczyta manualny: 013002, 013004, 017011,017015)- tym razem nie kopci na biało a spaliny nie śmierdzą i o dziwo po pojawieniu się błędu auto zaczęło chodzić troche lepiej.
Od czasu pojawienia sie pierwszy raz usterki przejechałem około 2000 km. W trasie bywało róznie, ale generalnie samochód jeździł. Po ostatnim przejechaniu 250 km- które pokonał bardzo dobrze, wsiadłem ponownie do auta tego samego dnia i niestety objawy sie wzmocniły i wystepuja cały czas.
Warto tez dodać, ze na samym początku jak to się stało odłączyłem zawór EGR (odpiąłem wtyczkę) i czuć było ewidentną poprawę, ale nie do końca. Po wyczyszczeniu zaworu, nie ma różnicy czy jest podłączony czy nie.

Co do tej pory było zrobione:
- przeczyszczony zawór EGR- nie był wcale taki brudny, podłączałem go też na krótko i tłoczek chodzi i nic złego sie z nim nie dzieje
- przeczyszczona przepustnica
- wymiana świec- to dało jakiś efekt (przjechalem około 1500 km i było względnie ok), ale nie wyeliminowało całkowicie problemu poniewąz jak samochód złapał faze to czasami szarpał czasami nie, jednak teraz auto cały czas szarpie.
- czyszczenie powietrzem przepływomierza
- podpięcie pod komputer- nic nie wykazało (wtedy auto nie pokazało błędu silnika), gdy był błąd nie byłem u żadnego mechanika żeby mnie nie policzył za samo skasowanie błędu.
- cewka zapłonowa była wymieniana w sierpniu 2016- także jako tako to wykluczam- zresztą problem pojawia sie i znika, a jakby cewka była walnięta to cały czas było źle?)
- była wymieniana sonda lambda diagnostyczna w lutym, ponieważ wyskoczył błąd silnika, który jednak nie objawiał się w pracy silnika



Proszę o opnie/ porady/ sugestie
Pozdrawiam
Two6player
 
-#USER
 
Posty: 1
Dołączył(a): 5 maja 2017, 11:21
Województwo: Mazowieckie
Imie: Maro
Auto: Astra H
Silnik: z14xep
Pojemność: 1.4

Re: Szarpanie, przerywanie, zamulanie- 1.4 , Z14XEP

Postprzez Gaw0r » 5 maja 2017, 12:38

Może umów się z kimś z twojej okolicy na zczytanie błędów op comem... Generalnie te błędy które zostały mówią o sondzie, a te wcześniejsze dotyczyły egr
Gaw0r
 
ModTeam
 
Avatar użytkownika

Posty: 695
Dołączył(a): 13 marca 2010, 03:02
Lokalizacja: Łódź
Województwo: Łódzkie
Imie: Kuba
Numer klubowy: P019
Auto: Opel
Silnik: Z17dth
Pojemność: 1.7
Telefon: 881712753

Powrót do Silnik i osprzęt

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość