Zaloguj    Zarejestruj
  • Autor
    Wiadomość

Telepie budą podczas jazdy

Postprzez Pabloss » 26 maja 2016, 09:41

Siemanko,

mam dziwne objawy problemu, gdy jadę 80-120 km/h dość mocno telepie budą, tak jakby "na boki". Opiszę - Czasem telepie mocniej proporcjonalnie do dodawania gazu, a czasem wręcz przeciwnie - na stałych obrotach mocno buja, gdy przyśpieszam przestaje, trzęsienie czuć również na kole kierownicy. Gdy w momencie telepania wcisnę sprzęgło - problem całkowicie ustaje, na wolnych obrotach również zero objawów w całym zakresie obrotów, również stałych. Podczas odpalania / gaszenia nic się nie trzęsie, nie wydaje dźwięków, gaśnie bez gładko, bez żadnego telepnięcia. Gdy odpuszczę gaz i znów mocno wcisnę odczuwalne dość mocne "uderzenie" - szarpnięcie :570:

Wydaje mi się, że przyczyna leży gdzieś w układzie przeniesienia napędu skoro problem postaje przy załączeniu sprzęgła.
Co dziwne, dzieje się to nie zawsze, czasem jedzie normalnie, aczkolwiek częściej wstrząsy występują :549:

Moje podejrzenia padają na dwumasę, ale nie jestem tego do końca pewny, bo uszkodzona dwumasa powinna się też objawiać telepnięciem przy gaszeniu czy odgłosami dźwiękowymi, skrzeczeniu itd.

I teraz pytanie czy to faktycznie dwumasa i czy jeśli zmieniać to sztywne koło czy oryginalnie ? Mam już sporą wiedzę na ten temat, bo 2 razy wymieniałem ten element w 2.0 HDI, ale być może w benzynie objawia się to trochę inaczej i sztywne sprawdziło by się lepiej pomimo zmniejszenia komfortu jazdy.

Pozdro :)
Pabloss
 
-#USER
 
Avatar użytkownika

Posty: 801
Dołączył(a): 27 marca 2008, 20:21
Lokalizacja: Lubartów
Województwo: Lubelskie
Imie: Paweł
Auto: GTC
Silnik: Z20LER
Pojemność: 2,0T

Re: Telepie budą podczas jazdy

Postprzez delmariano » 29 maja 2016, 13:26

Zainteresuj się przegubami. Ja ma podobnie. Jak dodaje gazu to trzęsie, a jak puszcze gaz, to spokój jest. Kilka osób na forum, jak również dwóch mechaników z okolicznych warsztatów obstawiają przeguby.
delmariano
 
-#USER
 
Avatar użytkownika

Posty: 7
Dołączył(a): 25 października 2015, 13:50
Województwo: Mazowieckie
Imie: Mariusz
Auto: Opel Astra G Caravan
Silnik: Z16XE
Pojemność: 1598

Re: Telepie budą podczas jazdy

Postprzez Pabloss » 26 czerwca 2016, 21:58

Sprawa rozwiązana, rozwalony był prawy przegub wewnętrzny, wstawiona używka i problem z głowy, dzięki za pomoc :-)
Pabloss
 
-#USER
 
Avatar użytkownika

Posty: 801
Dołączył(a): 27 marca 2008, 20:21
Lokalizacja: Lubartów
Województwo: Lubelskie
Imie: Paweł
Auto: GTC
Silnik: Z20LER
Pojemność: 2,0T

Powrót do Silnik i osprzęt

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość